| 点击搜索: |
分析仪的生产厂家
|
DA200型ADSL测试仪是一种手持式、大屏幕液晶中文显示的ADSL/ADSL2/ADSL2+测试分析仪表,兼具网络层与物理层所有测试功能,是ADSL线路开通、维护和故障排除的必备工具。?一.功能特点1.支持标准ANSI T1.413 Issue 2 、ITU-T G.992.1(G.dmt) 、ITU-T G.992.2 (G.lite) ITU-T G.992.3(ADSL2) 、RE-ADSL2、ITU-T G.992.4(Splitterless ADSL2) ITU-T G.992.5(ADSL2+)2.支持模式支持RFC1483(RFC2684)Bridge/Route模式支持PPPoE(RFC2516)、PPPoA(RFC2364)模式支持DHCP支持LLC/VC MUX支持PAP/CHAP3.物理层测试ADSL物理层测试可用来分析ADSL线路的物理特性及与ADSL局端的连接... ...查看详细内容>>
| 点击搜索: |
分析仪的生产厂家
|
| 公司名称: | 南京讯卓通信科技有限公司 |
| 联系地址: | 南京市南京市栖霞区马群街道宁康苑30幢501室 |
| 省份城市: | 江苏南京 |
| 电话区号: | 025 |
| 联系电话: | 85277891 |
| 联 系 人: | 孙志军 |
| 发布日期: | 2010年4月10日 |
天津市鑫阳光钢管销售有限公司/ 天津市北辰区北仓道名都商城钢材市场。我公司常年供应: 合金管 12Cr1MoV GB5310-95 10-18*2-3 合金管 12Cr1MoV GB5310-95 25-28*2.5-4-6-7 合金管 12Cr1MoV GB5310-9... ......
常州华日升反光材料有限公司/ 邹区工业园。联系人:吴建中 QQ121755995 电话0519-83698586或13057160205常州华日升反光材料有限公司。生产白 黄 红 绿 蓝 桔 黑 1 2 3 4 5 6 8 广告级TM3100系列(PET 类型)... ......
龙本精工精密轴承公司/ 。我公司批发销售摩托扦插轴承、离合器轴承、轮毂轴承、电机轴承、微型轴承、轧机轴承、纺机轴承、进口轴承。。。。。13983074409...
天津市鑫阳光钢管销售有限公司/ 天津市北辰区北仓道名都商城钢材市场。本公司常年供应T91、P91合金管: T91、P91合金管 ASMES213 42x5.5 日本 T91、P91合金管 ASMES213 51x5 日本 T91、P91合金管 ASMES2... ......